考试吧

华为认证

考试吧>华为认证>历年真题>正文
华为认证网络工程师认证考试笔试题(9)
考试吧(Exam8.com) 2017-07-01 00:00:00 评论(0)条
  路由器a的配置如下
  quidway#show run
  now create configuration...
  current configuration
  !
  !
  interface ethernet0
  ip address 10.2.1.1 255.255.0.0
  !
  interface serial0
  encapsulation ppp
  backup interface serial 1
  ip address 2.1.1.1 255.0.0.0
  !
  interface serial1
  encapsulation ppp
  ip address 3.1.1.1 255.0.0.0
  !
  interface serial2
  flowcontrol normal
  async mode dedicated
  encapsulation ppp
  !
  exit
  router rip
  !
  end
  路由器b的配置如下
  quidway#show run
  now create configuration...
  current configuration
  !
  !
  interface ethernet0
  ip address 10.1.1.1 255.255.0.0
  !
  interface serial0
  encapsulation ppp
  backup interface serial 1
  ip address 2.1.1.1 255.0.0.0
  !
  interface serial1
  encapsulation ppp
  ip address 3.1.1.1 255.0.0.0
  !
  interface serial2
  flowcontrol normal
  async mode dedicated
  encapsulation ppp
  !
  exit
  router rip
  !
  end
  下述说法正确的是( bcd )
  a、备份功能可以正常使用
  b、备份功能不能正常使用
  c、两端可以正?;チ?BR>  d、两端不能正?;チ?

  

  

展开全文
评论(0条) 发表
触屏版电脑版
Copyright ? 2004-2019
考试吧(www.smsts.cn)北京雄鹰教育科技股份有限公司
社会统一信用代码:91110 10877 95089 232
帮助中心
日本三级中文字幕